高捷博客

IT技术笔记博客

解决远程发生身份验证错误,要求的函数不受支持

报错信息:

    出现身份验证错误,要求的函数不正确,这可能是由于CredSSP加密Oracle修正。

解决方法:

    开始->运行->键入 gpedit.msc 后,打开本地组策略编辑器:

    计算机配置>管理模板>系统>凭据分配>加密Oracle修正,选择启用并选择易受攻击。

站内搜索
控制面板
您好,欢迎到访网站!
  查看权限
«   2018年5月   »
123456
78910111213
14151617181920
21222324252627
28293031
最近发表
最新评论
标签列表
文章归档
友情链接
站点信息
  • 文章总数:99
  • 页面总数:3
  • 分类总数:3
  • 标签总数:66
  • 评论总数:12
  • 浏览总数:69615

关于本站 | 给我留言 | 网站地图 | 免责申明 | 百度统计

Copyright ©2019 高捷博客 All rights reserved. Powered By Z-Blog 冀ICP备16006687号

冀公网安备 13073202000010号